The Molecular Graphics Laboratory Forum

AutoDock, AutoLigand, MGLTools, Vina, PyRx and more.
It is currently Tue Jan 23, 2018 10:09 am

All times are UTC




Post new topic Reply to topic  [ 3 posts ] 
Author Message
 Post subject: autodock error
PostPosted: Mon Sep 14, 2009 7:22 am 
Offline
Micromolar User
Micromolar User
User avatar

Joined: Wed Sep 09, 2009 8:24 am
Posts: 48
I am onurx. when I starts autodock4 , I always see an error " using autodock 4.0 unbound extended model in autodock 4.1!" What can I do?
( I had started autodock 4 with command line) thanks a lot...


Top
 Profile  
 
 Post subject: Re: autodock error
PostPosted: Fri Oct 30, 2009 4:47 am 
Offline
Millimolar User
Millimolar User
User avatar

Joined: Fri Oct 30, 2009 4:44 am
Posts: 4
Keep only one version of Autodock ur system.
Delete other versions and then start.


Top
 Profile  
 
 Post subject: Re: autodock error
PostPosted: Fri Nov 13, 2009 8:37 am 
Offline
Micromolar User
Micromolar User
User avatar

Joined: Wed Sep 09, 2009 8:24 am
Posts: 48
How can i do it ? other versions of autodocks work under same files and they don't appear in the files ; they appears only autodock tools 1.5.4
I can't see the other versions .


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 3 posts ] 

All times are UTC


Who is online

Users browsing this forum: Bing [Bot] and 2 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
POWERED_BY
Translated by MaĆ«l Soucaze © 2009 phpBB.fr