The Molecular Graphics Laboratory Forum

AutoDock, AutoLigand, MGLTools, Vina, PyRx and more.
It is currently Sun Jan 21, 2018 7:00 am

All times are UTC




Post new topic Reply to topic  [ 2 posts ] 
Author Message
 Post subject: Vana install problem
PostPosted: Thu Dec 10, 2009 8:19 pm 
Offline
Millimolar User
Millimolar User
User avatar

Joined: Thu Dec 10, 2009 8:15 pm
Posts: 1
Iam window xp user.. i tried to install vina on my computer.it did not work. It appreared a msg' this installation package could not be opened. Contact application vendor to verify that this is a valid window installer package. What should i do in order to install this software?


Top
 Profile  
 
 Post subject: Re: Vana install problem
PostPosted: Fri Dec 11, 2009 1:47 am 
Offline
MGL member
MGL member
User avatar

Joined: Mon Oct 20, 2008 9:39 pm
Posts: 202
sohousb wrote:
Iam window xp user.. i tried to install vina on my computer.it did not work. It appreared a msg' this installation package could not be opened. Contact application vendor to verify that this is a valid window installer package. What should i do in order to install this software?


Thanks for the report. I uploaded the wrong file earlier. This should be fixed now.

_________________
If you don't get your question answered here, consider posting it on the AutoDock mailing list instead of this forum. Please do not email or PM me with requests for help.


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 2 posts ] 

All times are UTC


Who is online

Users browsing this forum: No registered users and 6 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
POWERED_BY
Translated by MaĆ«l Soucaze © 2009 phpBB.fr