The Molecular Graphics Laboratory Forum

AutoDock, AutoLigand, MGLTools, Vina, PyRx and more.
It is currently Tue Jul 17, 2018 9:27 am

All times are UTC




Post new topic Reply to topic  [ 2 posts ] 
Author Message
PostPosted: Thu Jan 23, 2014 3:58 pm 
Offline
Micromolar User
Micromolar User
User avatar

Joined: Sat Aug 08, 2009 2:38 pm
Posts: 49
I have installed v-1.5.7rc1 in an Oracle VirtualMachine on my 64 bit Laptop runing the Debian Testing Linux distribution. There were no warning messages,bu when I run adt I have a graphics problem. There are numerous python messages which prove to border on the incomprehensible. I have attached the python log as well as a run.log.

I should note that this version hasrun in this environment before, but I had to reinstall the system.

Please advise.


Thanks in advance.


Attachments:
python.log [3.46 KiB]
Downloaded 299 times
run.log [2.62 KiB]
Downloaded 294 times
Top
 Profile  
 
PostPosted: Fri Dec 26, 2014 10:52 am 
Offline
Millimolar User
Millimolar User
User avatar

Joined: Fri Dec 26, 2014 10:43 am
Posts: 1
Location: Singapore
I m still not used graphic v-1.5.7rc1. Plz tell me more about it.


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 2 posts ] 

All times are UTC


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
POWERED_BY
Translated by MaĆ«l Soucaze © 2009 phpBB.fr